Yealink SIP-T58W Pro with camera - VoIP phone - with Bluetooth interface with caller ID - 10-party call capability - with CAM50 camera
IP Phone, Grijs, Draadloze handset, Inband, Out-of band, SIP-info, 1000 entries, LCD
Laagste prijs sinds 12 nov- 7 inch
Wacht je op een prijsdaling?
Belangrijkste kenmerken
- 7 inch
Te koop bij Proshop
Verzending apart
-
+ € 6,99 Levertijd 9 dagen € 349,38 Naar winkel
-
Prijs en levertijd zie je op Amazon.nl Bekijk bij Amazon
De prijs van bol is hooguit een uur oud; die van de andere winkels komt uit hun productfeed. De winkel bepaalt de prijs bij het afrekenen. Koop je via een link, dan krijgen wij soms een vergoeding; dat verandert je prijs niet en de volgorde ook niet. Als Amazon-partner verdienen wij aan gekwalificeerde aankopen.
Prijsgeschiedenis
De grafiek wordt geladen.
Informatie
VoIP-telefoon, met Bluetooth-interface met nummerherkenning, groep van 10 geschikt voor oproepen, SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR, klassiek grijs, met Yealink CAM50-camera
Specificaties
Algemeen
- Merk
- Yealink
- Soort
- Vaste telefoons
- Categorie
- Smartphones
- EAN
- 6938818307698
Design
- Type product
- IP Phone
- Handset type
- Draadloze handset
- Kleur van het product
- Grijs
- Ophangsysteem voor aan de muur
- Ja
Prestatie
- Dual-Tone Multi-Frequency (DTMF)-modi
- Inband, Out-of band, SIP-info
- Compatibel met gehoorapparaten
- Ja
Telefoonfuncties
- Antwoordapparaat
- Ja
- Wachtstand
- Ja
- Snelkiezen
- Ja
- Intercom
- Ja
- Gesprek in de wacht zetten
- Ja
- Gesprekken naar een andere telefoon omleiden
- Ja
- Conferentiegesprek mogelijk
- Ja
- Opnieuw bellen
- Ja
- Nummerherkenning
- Ja
- Niet storen functie
- Ja
- Capaciteit telefoonboek
- 1000 entries
- Bel park
- Ja
- Oproep opname
- Ja
- Anonieme oproep
- Ja
- Anonieme oproep weigeren
- Ja
- Full duplex
- Ja
- Terugbellen
- Ja
- Call transfer
- Ja
- Message-wachtend-indicator (MWI)
- Ja
Beheerfuncties
- Geintegreerde voicemail
- Ja
- Keypad aantal toetsen
- 27
- Aantal functietoetsen
- 7
Beeldscherm
- Beeldscherm
- LCD
- Beeldschermdiagonaal
- 17,8 cm (7")
- Resolutie
- 1024 x 600 Pixels
- Touchscreen
- Ja
- Touch screen type
- Capacitief
Audio
- Luidspreker
- Ja
- Microfoon mute
- Ja
- Stemcodecs
- G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
- Ruisonderdrukking
- Ja
- Stem activiteit detectie
- Ja
- Aanpasbare jitter buffers
- Ja
- Automatische versterking control
- Ja
- Comfort noise generation (CNG)
- Ja
- Packet loss concealment (PLC)
- Ja
Video
- Videoresoluties
- 1280 x 720 Pixels
- Video-codecs
- H.264 High Profile, H.264, VP8
Netwerk
- Ethernet LAN
- Ja
- Interfacetype Ethernet LAN
- Gigabit Ethernet
- Ethernet LAN, data-overdrachtsnelheden
- 1000 Mbit/s
- Wifi
- Ja
- Wi-Fi-standaarden
- 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Bluetooth
- Ja
- Bluetooth-versie
- 4.2
- Ondersteunde netwerkprotocollen
- IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
- Quality of Service (QoS)
- Ja
- Ondersteunde beveiligingsalgoritmen
- 256-bit AES, HTTPS, TLS, WPA2, WPA3
- Netwerkstandaard
- IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Poorten & interfaces
- Aantal USB 2.0-poorten
- 2
- Aantal Ethernet LAN (RJ-45)-poorten
- 2
- RJ-9 ports kwantiteit
- 2
Energie
- Power over Ethernet (PoE)
- Ja
Eisen aan de omgeving
- Bedrijfstemperatuur (T-T)
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V)
- 10 - 95 procent
Inhoud van de verpakking
- Aantal meegeleverde handsets
- 1 stuk(s)
Logistieke gegevens
- Code geharmoniseerd systeem (HS)
- 85171800
Specificaties en foto's van de fabrikant via Icecat. Controleer bij twijfel de gegevens bij de winkel.
